Please select To the mobile version | Continue to access the desktop computer version
 Forgot password?
 Register now


Wireless

View: 77|Reply: 0

How to turn off MU-MIMO WAVE 2 on AP?

[Copy link]

0

Digests

115

Posts

117

Credits

registered member

Rank: 2

Credits
117
Post time 2019-6-10 15:49:15 | Show all posts |Read mode
turn off MU-MIMOWAVE 2
Fitmode(configure in AC):
Ruijie#configureterminal
Ruijie(config)#ap-configaaa
You are goingto configAP(aaa),which is not online now.
Ruijie(config-ap)#nomu-mimo enable radio1
Ruijie(config-ap)#end
Ruijie#wr
Fat orMACC mode(configure in AP):
Ruijie#configureterminal
Ruijie(config)#intdot11radio1/0
Ruijie(config-if-Dot11radio1/0)#nomu-mimo enable
Ruijie(config-if-Dot11radio1/0)#end
Ruijie#wr

Reply

Use magic Report

You have to log in before you can reply Login | Register now