Forgot password?
 Register now

Welcome to use this form to feedback your problems with Ruijie Community

The category of your feedback

Your Feedback

Your Email address (optional):

AP720L led remain off Reply

nbctcp bun

Level 1

AP720L led remain off
715 4 2024-2-19 17:17:45
Original
I have both AP720 and AP820
In AP820 led will be solid blue after sometime
but in my AP720 led become off after red blinking
FYI I didn't set quite-mode
?
1. is there cli to enable led
tq
===


#sh run
version AP_RGOS 11.1(9)B1P30, Release(08190210)
hostname AP720A
wqos fs enable
fair-schedule
ip dhcp snooping
sntp interval 7200
sntp server id.pool.ntp.org
sntp enable
wids
black-white-list
web-auth acct-update-interval 1
spectral
spectral stability bth 1
spectral stability mwo 1
cwmp
cpe inform interval 30
ip name-server 1.1.1.1
enable service web-server https
webmaster level 0 username admin password 7 0121474e3e16
log_mng set up HTTP
log_mng set upd 300
no service password-encryption
clock timezone UTC +7 0
link-check disable
dot11 wlan 1
band-select enable
ssid ID7
ssid-code utf-8
nfpp
wlocation
enable service ssh-server
no enable service telnet-server
vlan 1
interface GigabitEthernet 0/1
encapsulation dot1Q 1
ip dhcp snooping trust
interface Dot11radio 1/0
country-code ID
radio-type 802.11b
antenna receive 3
antenna transmit 3
no ampdu-rts
sta-limit 24
rate-set 11b mandatory 1 2 5 11
rate-set 11g mandatory 1 2 5 11
rate-set 11g support 6 9 12 18 24 36 48 54
rate-set 11n mcs-support 15
channel 1
chan-width 20
interface Dot11radio 2/0
no dfs adjustment enable
country-code ID
no short-preamble
radio-type 802.11a
antenna receive 3
antenna transmit 3
mu-mimo enable
no ampdu-rts
sta-limit 24
rate-set 11a mandatory 6 12 24
rate-set 11a support 9 18 36 48 54
rate-set 11n mcs-support 15
rate-set 11ac mcs-support 19
11acsupport enable
channel 149
chan-width 20
interface Dot11radio 2/0.1
encapsulation dot1Q 1
wlan-id 1
interface BVI 1
ip address dhcp
wlansec 1
security rsn enable
security rsn ciphers aes enable
security rsn akm psk enable
security rsn akm psk set-key ascii Rahasia123
security wpa enable
security wpa ciphers aes enable
security wpa akm psk enable
security wpa akm psk set-key ascii Rahasia123
ip route 0.0.0.0 0.0.0.0 192.168.100.1
no offline-detect
line console 0
login
password admin
line vty 0 4
privilege level 15
login
password admin
end
RG-AP720-L

Wireless
0 2024-2-19 20:17:55 View all replies
Dear sir

By default, the LED is turned on, and there is no command to turn off the LED in the current configuration. Can the device still operate normally after the LED light of the AP is turned off?

0 2024-2-19 20:20:20 View all replies
GTAC-Joy replied at 2024-2-19 20:17
Dear sir

By default, the LED is turned on, and there is no command to turn off the LED in the curr ...

SSID normal
ssh normal
console normal
join cloud normal
only led problem when turn on > solid green led > blinking red > led off

0 2024-2-26 17:36:20 View all replies
nbctcp bun replied at 2024-2-19 20:20
SSID normal
ssh normal
console normal

Dear sir

Did you try to reset this device ? and what is the current version ?

0 2024-2-26 18:23:50 View all replies
GTAC-Joy replied at 2024-2-26 17:36
Dear sir

Did you try to reset this device ? and what is the current version ?
CLOSE case
sold it to others

Releated Posts
Product Model

Share this topic to

Cancel

This site contains user submitted content, comments and opinions and is for informational purposes only. Ruijie may provide or recommend responses as a possible solution based on the information provided; every potential issue may involve several factors not detailed in the conversations captured in an electronic forum and Ruijie can therefore provide no guarantee as to the efficacy of any proposed solutions on the community forums. Ruijie disclaims any and all liability for the acts, omissions and conduct of any third parties in connection with or related to your use of the site. All postings and use of the content on this site are subject to the Ruijie Community Terms of Use.

More ways to get help: Visit Support Videos, call us via Service Hotline, Facebook or Live Chat.

©2000-2023 Ruijie Networks Co,Ltd